BLYNK
HOME       📲 GETTING STARTED       📗 DOCS       ❓HELP CENTER       👉 SKETCH BUILDER

Blynk SQL "users" db error

Earlier there was a note, that as a minimum it should be version 9.5 of postgresql. Can’t find it now, so i think @Dmitriy it should be clearly stated in manual (github)

Hm, you’re right. Added.

A post was split to a new topic: New with PostgreSQL