Blank page at first install in raspberry

Hello. I have finished the installation but the first time I run https://192.168.0.127:9443/admin/ I have blank page.

18:56:15.244 INFO - Using data dir ‘/home/pi/Blynk’
18:56:15.609 INFO - Region : local. Host : 192.168.0.127.
18:56:17.879 INFO - Initializing gmail smtp mail transport. Username : example@gmail.com. SMTP host : smtp.gmail.com:587
18:56:19.549 INFO - Reports : 0
18:56:19.552 INFO - Didn’t find custom user certificates.
18:56:19.560 INFO - Didn’t find Let’s Encrypt certificates.
18:56:19.561 WARN - You didn’t specified ‘server.host’ or ‘contact.email’ properties in server.properties file. Automatic certificate generation is turned off. Please specify above properties for automatic certificates retrieval.
18:56:19.561 WARN - ATTENTION. Server certificate paths (cert : ‘/home/pi’, key : ‘/home/pi’) not valid. Using embedded server certs and one way ssl. This is not secure. Please replace it with your own certs.
18:56:27.163 INFO - HTTP API and WebSockets server listening at 8080 port.
18:56:27.172 INFO - HTTPS API, WebSockets and Admin page server listening at 9443 port.
18:56:27.177 INFO - Mqtt hardware server listening at 8440 port.
19:13:03.996 INFO - Using data dir ‘/home/pi/Blynk’
19:13:07.806 INFO - Region : local. Host : eth0.
19:13:10.565 INFO - Initializing gmail smtp mail transport. Username : example@gmail.com. SMTP host : smtp.gmail.com:587
19:13:10.775 INFO - Reports : 0
19:13:10.778 INFO - Didn’t find custom user certificates.
19:13:10.786 INFO - Didn’t find Let’s Encrypt certificates.
19:13:10.786 WARN - You didn’t specified ‘server.host’ or ‘contact.email’ properties in server.properties file. Automatic certificate generation is turned off. Please specify above properties for automatic certificates retrieval.
19:13:10.787 WARN - ATTENTION. Server certificate paths (cert : ‘/home/pi’, key : ‘/home/pi’) not valid. Using embedded server certs and one way ssl. This is not secure. Please replace it with your own certs.
19:13:35.254 INFO - HTTP API and WebSockets server listening at 8080 port.
19:13:35.266 INFO - HTTPS API, WebSockets and Admin page server listening at 9443 port.
19:13:35.272 INFO - Mqtt hardware server listening at 8440 port.

SOLVED.

Delete cache in browser